SAT
шарінг меокс
Форум - Супутникового телебачення SAT-PROF  

Назад   Форум - Супутникового телебачення SAT-PROF > Openbox,Arion.Ferguson > Openbox F300,X-800,820CI

Примітки

Створення нової теми Відповідь
 
Параметри теми Параметри перегляду
Старий 12.03.2015, 07:56   #1
sat78
Учасник
 
Реєстрація: 01.07.2012
Дописи: 101
Подяки і симпатії повідомлень
Дякую (Поставлено): 791
Дякую (Получено): 51
Флуда (Поставлено): 1
Флуда (Получено): 0
Херсонська обл.
Мій ресівер: Аміко 8900 Sat Integral 9100
Надіслати повідомлення для sat78 на ICQ
Типово Openbox X-800 - періодично зникає сигнал

Працює хвилин 15-20 -зникає сигнал .Може і більше проробити. Відключаю включаю живлення-працює але теж не довго...Можна поклацати по каналах різних супутників-появиться сигнал . БП в порядку пробував і на іншому БП -таке саме. На вході вч живлення 13-18 v .Прошивається без проблем.
sat78 зараз поза форумом   Відповісти з цитуванням
Старий 12.03.2015, 09:39   #2
Іван86
Передовик
 
Аватар для Іван86
 
Реєстрація: 12.11.2012
Вік: 32
Дописи: 516
Подяки і симпатії повідомлень
Дякую (Поставлено): 455
Дякую (Получено): 188
Флуда (Поставлено): 2
Флуда (Получено): 0
Україна, Івано-Франківська обл
Надіслати повідомлення для Іван86 на ICQ
Типово

sat78, попробуй подивитись канал з супутника, який на 1-му порті дісека на частоті до 11,7 МГц. Або тимчасово кинути напряму без дісека. Буде працювати - по ідеї проблема з 22 кГц. Можна і ВЧ блок підкинути інший, якщо він є.
__________________
GI S8120 HD.
Amos 4°W, Sirius 4.8°E, Eutelsat 9°E, Hotbird 13°E, Eutelsat 36°E.
Дякую Korpahec, sat78 Сказав дякую
Іван86 зараз поза форумом   Відповісти з цитуванням
Старий 09.12.2015, 12:32   #3
kreshnot
Administrator
 
Аватар для kreshnot
 
Реєстрація: 12.01.2011
Дописи: 3.941
Подяки і симпатії повідомлень
Дякую (Поставлено): 837
Дякую (Получено): 3999
Флуда (Поставлено): 6
Флуда (Получено): 17
Ukraine
Надіслати повідомлення для kreshnot на ICQ
Типово

Цитата:
Допис від zavgar Переглянути допис
добрый день подскажите у меня не работает ком порт на 540 openbox

Проверял мах в порядке есть только сигнал от ресивера а на ресивер нет!
Перевіряй СОМ порт компа і нульмодемний какбель
А як визначили що з мікрухою все ок?напруги живлення в нормі?
kreshnot зараз поза форумом   Відповісти з цитуванням
Відповідь

Закладки

Параметри теми
Параметри перегляду

Ваші права у розділі
Ви не можете створювати теми
Ви не можете писати дописи
Ви не можете долучати файли
Ви не можете редагувати дописи

BB-код є Увімк.
Усмішки Увімк.
[IMG] код Увімк.
HTML код Вимк.

Швидкий перехід

Схожі теми
Тема Автор Розділ Відповідей Останній допис
Софти Openbox F300,X-800,810,820CI sat-prof Openbox F300,X-800,820CI 26 19.09.2016 21:10
Програми для прошивки Openbox F300,X-800,820CI sat-prof Openbox F300,X-800,820CI 6 08.03.2014 19:34
Openbox F300,X-800,820CI (STI5518) kreshnot Довідник тюнерів з фото 0 03.05.2012 22:33
Робимо Openbox F-300 -Openbox Х-800 sat-prof Openbox F300,X-800,820CI 4 15.09.2011 20:47
Openbox X-800 немає відео sat-prof Openbox F300,X-800,820CI 0 16.12.2009 16:23


Часовий пояс GMT +3. Поточний час: 14:08.


vBulletin 3.8.4 ; Переклад: © Віталій Стопчанський, 2004-2010
Львівський форум