SAT
шарінг меокс
Форум - Супутникового телебачення SAT-PROF  

Назад   Форум - Супутникового телебачення SAT-PROF > Категорії форуму > Ремонт тюнерів,JTAG відладка

Примітки

Створення нової теми Відповідь
 
Параметри теми Параметри перегляду
Старий 06.12.2012, 23:12   #491
chikosh
Новачок
 
Реєстрація: 25.02.2011
Дописи: 35
Подяки і симпатії повідомлень
Дякую (Поставлено): 17
Дякую (Получено): 0
Флуда (Поставлено): 0
Флуда (Получено): 0

Типово

Цитата:
Допис від slavon Переглянути допис
Маніпуляції з портами дісіку не допомагають. Дрімбокс 500ХД і Опен Х820 на тій антені працюють
Поважний kreshnot. Як бачите, проблема не обвязці,а в тюнерах.
chikosh зараз поза форумом   Відповісти з цитуванням
Старий 06.12.2012, 23:26   #492
kreshnot
Administrator
 
Аватар для kreshnot
 
Реєстрація: 12.01.2011
Дописи: 3.960
Подяки і симпатії повідомлень
Дякую (Поставлено): 872
Дякую (Получено): 4063
Флуда (Поставлено): 6
Флуда (Получено): 18
Ukraine
Надіслати повідомлення для kreshnot на ICQ
Типово

chikosh,є одні і тіж проблеми і є різні рішення ,кому підійшло кому ні.Тому відкидувати все як не потріб не треба.
kreshnot зараз поза форумом   Відповісти з цитуванням
Старий 07.12.2012, 11:57   #493
slavon
Передовик
 
Аватар для slavon
 
Реєстрація: 04.01.2011
Вік: 47
Дописи: 2.592
Подяки і симпатії повідомлень
Дякую (Поставлено): 127
Дякую (Получено): 174
Флуда (Поставлено): 0
Флуда (Получено): 0
Hunduras
Мій ресівер: Dreambox 500HD; Openbox X540
Надіслати повідомлення для slavon на ICQ
Типово

Цитата:
Сьогодні ті ресівери повернулися до мене знову - не бачать реси сигналу хоч ти трісни. Перепробував більше десятка прошивок з різними бутами ...
Все проблема вирішилась заміною вхідних електролітичних конденсаторів... Всім дякую за посильну поміч...
__________________
З повагою Slavon
4W+5E+13E+19E, 31,5Е+36Е+39Е
Dreambox 500HD; Openbox X820CI, Х540
Viasat UA (Віжин ТВ) - це маразм, яких мало !!!
Стронг 7700, 7707 - металолом, гіршого від нього приймача немає !!!


Не ведіться на це, бо це 100% лохотрон !!!



Востаннє редагував slavon: 07.12.2012 о 12:00.
slavon зараз поза форумом   Відповісти з цитуванням
Старий 09.12.2012, 19:55   #494
kreshnot
Administrator
 
Аватар для kreshnot
 
Реєстрація: 12.01.2011
Дописи: 3.960
Подяки і симпатії повідомлень
Дякую (Поставлено): 872
Дякую (Получено): 4063
Флуда (Поставлено): 6
Флуда (Получено): 18
Ukraine
Надіслати повідомлення для kreshnot на ICQ
Типово

Цитата:
chikosh,slavon,сьогодні теж прошив три 4100с,все працює як завжди.Так що конкретно сказати нічого не можу.Попадуться з таким казусом,відпишуся.
І так
ORTON 4050C прошивка 1.3.11-нема сигналу на каналх Гумор ,1 національний і т.д.Після прошивки на всіх супутниках показують не всі канали,на деяких сигнал скаче.Проблема вирішилась підняттям напруги БЖ до 3.36в(була напруга 3.31в)
kreshnot зараз поза форумом   Відповісти з цитуванням
Старий 10.12.2012, 14:02   #495
Петрович
Активіст
 
Аватар для Петрович
 
Реєстрація: 04.06.2010
Вік: 58
Дописи: 300
Подяки і симпатії повідомлень
Дякую (Поставлено): 217
Дякую (Получено): 122
Флуда (Поставлено): 1
Флуда (Получено): 1
Волинь м.Берестечко
Мій ресівер: ORTON 4100c,U2C HD ...
Типово

Цитата:
Допис від kreshnot Переглянути допис
І так
ORTON 4050C прошивка 1.3.11-нема сигналу на каналх Гумор ,1 національний і т.д.Після прошивки на всіх супутниках показують не всі канали,на деяких сигнал скаче.Проблема вирішилась підняттям напруги БЖ до 3.36в(була напруга 3.31в)
Я теж помітив хибу напруги на тих тюнерах де зображення "сиплеться" або взагалі зникає але думаю що це вади передачі+дешеве "залізо" .

Востаннє редагував Петрович: 11.12.2012 о 18:29. Причина: НЕ так мене зрозуміли.
Петрович зараз поза форумом   Відповісти з цитуванням
Старий 10.12.2012, 15:22   #496
kreshnot
Administrator
 
Аватар для kreshnot
 
Реєстрація: 12.01.2011
Дописи: 3.960
Подяки і симпатії повідомлень
Дякую (Поставлено): 872
Дякую (Получено): 4063
Флуда (Поставлено): 6
Флуда (Получено): 18
Ukraine
Надіслати повідомлення для kreshnot на ICQ
Типово

Цитата:
Я теж помітив хибу напруги на тих тюнерах де зображення "сиплеться" або взагалі зникає.
Петрович,ви самі собі перечите
Цитата:
Думаю що це вади передачі+дешеве "залізо"
kreshnot зараз поза форумом   Відповісти з цитуванням
Старий 11.12.2012, 16:03   #497
kreshnot
Administrator
 
Аватар для kreshnot
 
Реєстрація: 12.01.2011
Дописи: 3.960
Подяки і симпатії повідомлень
Дякую (Поставлено): 872
Дякую (Получено): 4063
Флуда (Поставлено): 6
Флуда (Получено): 18
Ukraine
Надіслати повідомлення для kreshnot на ICQ
Типово

Продовжуємо.
ORTON 4060СХ новий, небаче Гумор ,1 національний і т.д,підійшов софт 1.3.69 і конвертор Pauxis,
такий


Востаннє редагував kreshnot: 11.12.2012 о 16:10.
kreshnot зараз поза форумом   Відповісти з цитуванням
Старий 13.12.2012, 18:31   #498
sergey89"
Учасник
 
Аватар для sergey89"
 
Реєстрація: 22.12.2011
Дописи: 58
Подяки і симпатії повідомлень
Дякую (Поставлено): 68
Дякую (Получено): 3
Флуда (Поставлено): 0
Флуда (Получено): 0

Типово

часто зустрічається така проблема з даною моделлю ресивера Cosmosat 7100 (клон Globo 3000-6010) в блоці живлення з вторинного кола на материнку завишена напруга близько в 2 рази розриває конденсатори аж на материнці...
пробував заміняти оптрон, диоди, рефмодуль TL431, замінив усі конденсатори у вторинному колі, нічого не допомагає допоможіть будь-ласка....
може якись резистор підпалений????чому зависока напруга?????
sergey89" зараз поза форумом   Відповісти з цитуванням
Старий 13.12.2012, 19:03   #499
kreshnot
Administrator
 
Аватар для kreshnot
 
Реєстрація: 12.01.2011
Дописи: 3.960
Подяки і симпатії повідомлень
Дякую (Поставлено): 872
Дякую (Получено): 4063
Флуда (Поставлено): 6
Флуда (Получено): 18
Ukraine
Надіслати повідомлення для kreshnot на ICQ
Типово

sergey89", діоди по 3.3в-5в міняв?
kreshnot зараз поза форумом   Відповісти з цитуванням
Старий 13.12.2012, 19:08   #500
sergey89"
Учасник
 
Аватар для sergey89"
 
Реєстрація: 22.12.2011
Дописи: 58
Подяки і симпатії повідомлень
Дякую (Поставлено): 68
Дякую (Получено): 3
Флуда (Поставлено): 0
Флуда (Получено): 0

Типово

Цитата:
Допис від kreshnot Переглянути допис
діоди по 3.3в-5в міняв?
так міняв по 3.3в-5в недопомагає
sergey89" зараз поза форумом   Відповісти з цитуванням
Відповідь

Закладки

Параметри теми
Параметри перегляду

Ваші права у розділі
Ви не можете створювати теми
Ви не можете писати дописи
Ви не можете долучати файли
Ви не можете редагувати дописи

BB-код є Увімк.
Усмішки Увімк.
[IMG] код Увімк.
HTML код Вимк.

Швидкий перехід

Схожі теми
Тема Автор Розділ Відповідей Останній допис
Характерні поломки Openbox,Arion.Ferguson sat-prof Ремонт тюнерів,JTAG відладка 221 25.05.2017 14:10
opticum 4050 немає сигналу Zluy Ремонт тюнерів,JTAG відладка 5 11.03.2010 03:06
NEW ORTON 4050CX (клон Globo 7010CR) sat-prof Globo 7010CR,4050CX 2 16.02.2010 22:00
Схема _Jtag Globo 7010A - Globo 4100C sat-prof Ремонт тюнерів,JTAG відладка 0 16.12.2009 17:31


Часовий пояс GMT +3. Поточний час: 13:44.


vBulletin 3.8.4 ; Переклад: © Віталій Стопчанський, 2004-2010
Львівський форум