SAT
шарінг меокс
Форум - Супутникового телебачення SAT-PROF  

Назад   Форум - Супутникового телебачення SAT-PROF > Інші тюнери з ЕМУ > ALLSTAR

Примітки

Створення нової теми Відповідь
 
Параметри теми Параметри перегляду
Старий 06.04.2010, 22:22   #21
sat-prof
Administrator
 
Аватар для sat-prof
 
Реєстрація: 14.12.2009
Дописи: 6.554
Подяки і симпатії повідомлень
Дякую (Поставлено): 228
Дякую (Получено): 2384
Флуда (Поставлено): 2
Флуда (Получено): 6
Ukraine
Мій ресівер: Opticum 9500HD Enigma2 (ACC Авангард) +Openbox X820 (Dir320)
Надіслати повідомлення для sat-prof на ICQ
Типово

Читай архів там стандартно так як на опені ф100!
__________________
Щоб бачити інформацію потрібна Реєстрація!
Цінуйте щирість, а не користуйтеся нею. (sat-prof)
sat-prof зараз поза форумом   Відповісти з цитуванням
Старий 20.06.2010, 00:42   #22
NICOLYA
Новачок
 
Реєстрація: 02.04.2010
Дописи: 10
Подяки і симпатії повідомлень
Дякую (Поставлено): 0
Дякую (Получено): 0
Флуда (Поставлено): 0
Флуда (Получено): 0

Типово

Після завантаження через Джитаг Аллстар 6100 ХЕ (софт кріпто) пропрацював трохи
більше 2-х місяців і все ..... червона крапка і з місця ні руш . Що це може бути ??? Буду вдячний за будь-яку підказку .
NICOLYA зараз поза форумом   Відповісти з цитуванням
Старий 20.06.2010, 11:25   #23
savsav
Передовик
 
Реєстрація: 18.06.2010
Вік: 48
Дописи: 2.230
Подяки і симпатії повідомлень
Дякую (Поставлено): 0
Дякую (Получено): 37
Флуда (Поставлено): 0
Флуда (Получено): 0
Яка різниця!?
Типово

Як що на табло горить тільки червоний світлодіод,то може бути причина і з блоком живлення. Перевірь візуально,чи не вздулися конденсатор(конденсатори) на низькій стороні по ланцюжку 3,3в та 5в !
__________________
Всім всіх Благ!
savsav зараз поза форумом   Відповісти з цитуванням
Старий 21.06.2010, 12:34   #24
NICOLYA
Новачок
 
Реєстрація: 02.04.2010
Дописи: 10
Подяки і симпатії повідомлень
Дякую (Поставлено): 0
Дякую (Получено): 0
Флуда (Поставлено): 0
Флуда (Получено): 0

Типово

savsav Дякую за підказку . Перевірив блок живлення , для впевненості замінив три конденсатори . Напруги на низькій стороні відповідають дійсності , але результат той самий , горить червоний світлодіод . Мабуть щось на материнці . Буду вдячний за підказку .
NICOLYA зараз поза форумом   Відповісти з цитуванням
Старий 21.06.2010, 12:46   #25
sat-prof
Administrator
 
Аватар для sat-prof
 
Реєстрація: 14.12.2009
Дописи: 6.554
Подяки і симпатії повідомлень
Дякую (Поставлено): 228
Дякую (Получено): 2384
Флуда (Поставлено): 2
Флуда (Получено): 6
Ukraine
Мій ресівер: Opticum 9500HD Enigma2 (ACC Авангард) +Openbox X820 (Dir320)
Надіслати повідомлення для sat-prof на ICQ
Типово

JTAG тобі на допомогу
__________________
Щоб бачити інформацію потрібна Реєстрація!
Цінуйте щирість, а не користуйтеся нею. (sat-prof)
sat-prof зараз поза форумом   Відповісти з цитуванням
Старий 22.06.2010, 00:07   #26
NICOLYA
Новачок
 
Реєстрація: 02.04.2010
Дописи: 10
Подяки і симпатії повідомлень
Дякую (Поставлено): 0
Дякую (Получено): 0
Флуда (Поставлено): 0
Флуда (Получено): 0

Типово

Підкажіть будь ласка параметри конденсатора на 34 доріжці процесора , маркований як С 601 .
NICOLYA зараз поза форумом   Відповісти з цитуванням
Старий 22.06.2010, 00:14   #27
sat-prof
Administrator
 
Аватар для sat-prof
 
Реєстрація: 14.12.2009
Дописи: 6.554
Подяки і симпатії повідомлень
Дякую (Поставлено): 228
Дякую (Получено): 2384
Флуда (Поставлено): 2
Флуда (Получено): 6
Ukraine
Мій ресівер: Opticum 9500HD Enigma2 (ACC Авангард) +Openbox X820 (Dir320)
Надіслати повідомлення для sat-prof на ICQ
Типово

це відео чи що?
__________________
Щоб бачити інформацію потрібна Реєстрація!
Цінуйте щирість, а не користуйтеся нею. (sat-prof)
sat-prof зараз поза форумом   Відповісти з цитуванням
Старий 22.06.2010, 06:50   #28
NICOLYA
Новачок
 
Реєстрація: 02.04.2010
Дописи: 10
Подяки і симпатії повідомлень
Дякую (Поставлено): 0
Дякую (Получено): 0
Флуда (Поставлено): 0
Флуда (Получено): 0

Типово

Так .
NICOLYA зараз поза форумом   Відповісти з цитуванням
Старий 22.06.2010, 14:45   #29
NICOLYA
Новачок
 
Реєстрація: 02.04.2010
Дописи: 10
Подяки і симпатії повідомлень
Дякую (Поставлено): 0
Дякую (Получено): 0
Флуда (Поставлено): 0
Флуда (Получено): 0

Типово

Залив по новій через Джитаг софт кріпто . Стало все показувати , але йде рівно 15-20 хвилин і процесор дуже гріється , неможливо рукою тронути . Картинка пропадає і ресивер перезавантажується , картинка з"являється на 3-5 хвилин і знову по колу . Що може впливати на перегрів проца. Буду вдячний за підказку .
NICOLYA зараз поза форумом   Відповісти з цитуванням
Старий 22.06.2010, 15:07   #30
sat-prof
Administrator
 
Аватар для sat-prof
 
Реєстрація: 14.12.2009
Дописи: 6.554
Подяки і симпатії повідомлень
Дякую (Поставлено): 228
Дякую (Получено): 2384
Флуда (Поставлено): 2
Флуда (Получено): 6
Ukraine
Мій ресівер: Opticum 9500HD Enigma2 (ACC Авангард) +Openbox X820 (Dir320)
Надіслати повідомлення для sat-prof на ICQ
Типово

Лий без крипто з бісс (там перевірено все працює)
__________________
Щоб бачити інформацію потрібна Реєстрація!
Цінуйте щирість, а не користуйтеся нею. (sat-prof)
sat-prof зараз поза форумом   Відповісти з цитуванням
Відповідь

Закладки

Параметри теми
Параметри перегляду

Ваші права у розділі
Ви не можете створювати теми
Ви не можете писати дописи
Ви не можете долучати файли
Ви не можете редагувати дописи

BB-код є Увімк.
Усмішки Увімк.
[IMG] код Увімк.
HTML код Вимк.

Швидкий перехід


Часовий пояс GMT +3. Поточний час: 19:27.


vBulletin 3.8.4 ; Переклад: © Віталій Стопчанський, 2004-2010
Львівський форум