SAT
шарінг меокс
Форум - Супутникового телебачення SAT-PROF  

Назад   Форум - Супутникового телебачення SAT-PROF > Категорії форуму > Ремонт тюнерів,JTAG відладка

Примітки

Створення нової теми Відповідь
 
Параметри теми Параметри перегляду
Старий 20.06.2014, 20:43   #991
kreshnot
Administrator
 
Аватар для kreshnot
 
Реєстрація: 12.01.2011
Дописи: 3.997
Подяки і симпатії повідомлень
Дякую (Поставлено): 908
Дякую (Получено): 4137
Флуда (Поставлено): 6
Флуда (Получено): 19
Ukraine
Надіслати повідомлення для kreshnot на ICQ
Типово

Цитата:
Допис від bilak0 Переглянути допис
я маю з приладів прфесійний мультиметер і паяльну станцію !
І що с того?
Цитата:
така проблема Тюнер Globo 4100c ,здох блок живлення -бачу вийшов з ладу запобіжник я поміняв не допомогло
У таких БЖ якщо згорів запобіжник то 99,9% що вийшов з ладу ШИМ,може бути що і діоди і резистори і оптопара і т.д. і т.п.
__________________
Дякую bilak0, sat-prof, D-Misha Сказав дякую
kreshnot зараз поза форумом   Відповісти з цитуванням
Старий 20.06.2014, 20:58   #992
sat-prof
Administrator
 
Аватар для sat-prof
 
Реєстрація: 14.12.2009
Дописи: 6.554
Подяки і симпатії повідомлень
Дякую (Поставлено): 228
Дякую (Получено): 2385
Флуда (Поставлено): 2
Флуда (Получено): 6
Ukraine
Мій ресівер: Opticum 9500HD Enigma2 (ACC Авангард) +Openbox X820 (Dir320)
Надіслати повідомлення для sat-prof на ICQ
Типово

bilak0, тюнер напевне 4100 mini ? (або бж з кутиком обрізаним)
Міняй ШИМ, як радить Андрій!
__________________
Щоб бачити інформацію потрібна Реєстрація!
Цінуйте щирість, а не користуйтеся нею. (sat-prof)
Дякую bilak0, D-Misha Сказав дякую
sat-prof зараз поза форумом   Відповісти з цитуванням
Старий 20.06.2014, 21:26   #993
kreshnot
Administrator
 
Аватар для kreshnot
 
Реєстрація: 12.01.2011
Дописи: 3.997
Подяки і симпатії повідомлень
Дякую (Поставлено): 908
Дякую (Получено): 4137
Флуда (Поставлено): 6
Флуда (Получено): 19
Ukraine
Надіслати повідомлення для kreshnot на ICQ
Типово

bilak0,БЖ для перевірки включай через лампочку на 220в 40Вт
__________________
Дякую bilak0, D-Misha Сказав дякую
kreshnot зараз поза форумом   Відповісти з цитуванням
Старий 20.06.2014, 23:34   #994
bilak0
Учасник
 
Реєстрація: 13.09.2011
Дописи: 104
Подяки і симпатії повідомлень
Дякую (Поставлено): 36
Дякую (Получено): 11
Флуда (Поставлено): 1
Флуда (Получено): 0

Типово

Цитата:
Допис від sat-prof Переглянути допис
bilak0, тюнер напевне 4100 mini ? (або бж з кутиком обрізаним)
Міняй ШИМ, як радить Андрій!
ШИМ я випаяв завтра піду купляти !аскільки він коштує ?
__________________
Дякую D-Misha Сказав дякую
bilak0 зараз поза форумом   Відповісти з цитуванням
Старий 20.06.2014, 23:47   #995
kreshnot
Administrator
 
Аватар для kreshnot
 
Реєстрація: 12.01.2011
Дописи: 3.997
Подяки і симпатії повідомлень
Дякую (Поставлено): 908
Дякую (Получено): 4137
Флуда (Поставлено): 6
Флуда (Получено): 19
Ukraine
Надіслати повідомлення для kreshnot на ICQ
Типово

Цитата:
Допис від bilak0 Переглянути допис
ШИМ я випаяв завтра піду купляти !аскільки він коштує ?
назва яка?
kreshnot зараз поза форумом   Відповісти з цитуванням
Старий 23.06.2014, 01:55   #996
sat-prof
Administrator
 
Аватар для sat-prof
 
Реєстрація: 14.12.2009
Дописи: 6.554
Подяки і симпатії повідомлень
Дякую (Поставлено): 228
Дякую (Получено): 2385
Флуда (Поставлено): 2
Флуда (Получено): 6
Ukraine
Мій ресівер: Opticum 9500HD Enigma2 (ACC Авангард) +Openbox X820 (Dir320)
Надіслати повідомлення для sat-prof на ICQ
Типово

Globo 4100C нема сигналу!(живлення LNB в нормі)
Допомогла, пропайка демодулятора:S7VZ0502
__________________
Щоб бачити інформацію потрібна Реєстрація!
Цінуйте щирість, а не користуйтеся нею. (sat-prof)
Дякую D-Misha Сказав дякую
sat-prof зараз поза форумом   Відповісти з цитуванням
Старий 23.06.2014, 10:29   #997
kreshnot
Administrator
 
Аватар для kreshnot
 
Реєстрація: 12.01.2011
Дописи: 3.997
Подяки і симпатії повідомлень
Дякую (Поставлено): 908
Дякую (Получено): 4137
Флуда (Поставлено): 6
Флуда (Получено): 19
Ukraine
Надіслати повідомлення для kreshnot на ICQ
Типово

Цитата:
Допис від sat-prof Переглянути допис
Globo 4100C нема сигналу!(живлення LNB в нормі)
Допомогла, пропайка демодулятора:S7VZ0502
Стало цікаво,при підключеній антені рівні сигналу (білі смуги у %) що показували?
__________________
Дякую D-Misha Сказав дякую
kreshnot зараз поза форумом   Відповісти з цитуванням
Старий 23.06.2014, 14:38   #998
sat-prof
Administrator
 
Аватар для sat-prof
 
Реєстрація: 14.12.2009
Дописи: 6.554
Подяки і симпатії повідомлень
Дякую (Поставлено): 228
Дякую (Получено): 2385
Флуда (Поставлено): 2
Флуда (Получено): 6
Ukraine
Мій ресівер: Opticum 9500HD Enigma2 (ACC Авангард) +Openbox X820 (Dir320)
Надіслати повідомлення для sat-prof на ICQ
Типово

kreshnot, так як відсутня антена)
__________________
Щоб бачити інформацію потрібна Реєстрація!
Цінуйте щирість, а не користуйтеся нею. (sat-prof)
Дякую kreshnot Сказав дякую
sat-prof зараз поза форумом   Відповісти з цитуванням
Старий 25.06.2014, 01:11   #999
bilak0
Учасник
 
Реєстрація: 13.09.2011
Дописи: 104
Подяки і симпатії повідомлень
Дякую (Поставлено): 36
Дякую (Получено): 11
Флуда (Поставлено): 1
Флуда (Получено): 0

Типово

Цитата:
Допис від sat-prof Переглянути допис
Globo 4100C нема сигналу!(живлення LNB в нормі)
Допомогла, пропайка демодулятора:S7VZ0502
Доброго вечора у мене теж така проблема , тюнер Globo 4100C- вийшов з ладу ШИМ я знайшов на ринку точно такий ШИМ ! я поставив новий ШИМ в резутакі тюнер запускається відмінно але сигнал скаче картинки взагалі немає, Що підскажите ,буду вдячний за будь яку відповідь ? прбачте що турбую !
bilak0 зараз поза форумом   Відповісти з цитуванням
Старий 25.06.2014, 01:25   #1000
kreshnot
Administrator
 
Аватар для kreshnot
 
Реєстрація: 12.01.2011
Дописи: 3.997
Подяки і симпатії повідомлень
Дякую (Поставлено): 908
Дякую (Получено): 4137
Флуда (Поставлено): 6
Флуда (Получено): 19
Ukraine
Надіслати повідомлення для kreshnot на ICQ
Типово

Цитата:
Допис від bilak0 Переглянути допис
Доброго вечора у мене теж така проблема , тюнер Globo 4100C- вийшов з ладу ШИМ я знайшов на ринку точно такий ШИМ ! я поставив новий ШИМ в резутакі тюнер запускається відмінно але сигнал скаче картинки взагалі немає, Що підскажите ,буду вдячний за будь яку відповідь ? прбачте що турбую !
І якіж напруги на виході БЖ,на виході ВЧ блоку з антеною?
__________________
Дякую bilak0, D-Misha Сказав дякую
kreshnot зараз поза форумом   Відповісти з цитуванням
Відповідь

Закладки

Параметри теми
Параметри перегляду

Ваші права у розділі
Ви не можете створювати теми
Ви не можете писати дописи
Ви не можете долучати файли
Ви не можете редагувати дописи

BB-код є Увімк.
Усмішки Увімк.
[IMG] код Увімк.
HTML код Вимк.

Швидкий перехід

Схожі теми
Тема Автор Розділ Відповідей Останній допис
Характерні поломки Openbox,Arion.Ferguson sat-prof Ремонт тюнерів,JTAG відладка 221 25.05.2017 15:10
opticum 4050 немає сигналу Zluy Ремонт тюнерів,JTAG відладка 5 11.03.2010 04:06
NEW ORTON 4050CX (клон Globo 7010CR) sat-prof Globo 7010CR,4050CX 2 16.02.2010 23:00
Схема _Jtag Globo 7010A - Globo 4100C sat-prof Ремонт тюнерів,JTAG відладка 0 16.12.2009 18:31


Часовий пояс GMT +3. Поточний час: 17:35.


vBulletin 3.8.4 ; Переклад: © Віталій Стопчанський, 2004-2010
Львівський форум