SAT
шарінг
Форум - Супутникового телебачення SAT-PROF  

Назад   Форум - Супутникового телебачення SAT-PROF > Категорії форуму > Ремонт тюнерів,JTAG відладка > Проф розділ

Примітки

Створення нової теми Відповідь
 
Параметри теми Параметри перегляду
Старий 26.02.2010, 02:36   #1
seriff
Новачок
 
Реєстрація: 25.02.2010
Дописи: 15
Дякую (Поставлено): 0
Дякую (Получено): 10
Флуда (Поставлено): 0
Флуда (Получено): 0

Типово Все про ремонт ресиверів

Пропоную у цій темі завдавати питання пов"язані з ремонтом ресиверів будь-якої складності.Дам невичерпну інфу(залізо,Jtfg)усім хто звернеться
seriff зараз поза форумом   Відповісти з цитуванням
Старий 14.03.2010, 01:28   #2
жмен
Новачок
 
Реєстрація: 14.03.2010
Дописи: 5
Дякую (Поставлено): 0
Дякую (Получено): 0
Флуда (Поставлено): 0
Флуда (Получено): 0

Типово

Убил Cosmosat7810 при прошивке.Кабель usb-com.Комп тюнер видит.Загрузчик cosmosat rom идет потомownload file aborted.Посоветуйте пож,что можна сделать?
жмен зараз поза форумом   Відповісти з цитуванням
Старий 14.03.2010, 11:45   #3
sat-prof
Administrator
 
Аватар для sat-prof
 
Реєстрація: 14.12.2009
Дописи: 6.607
Дякую (Поставлено): 212
Дякую (Получено): 2383
Флуда (Поставлено): 1
Флуда (Получено): 6
Ukraine
Мій ресівер: Opticum 9500HD Enigma2 (ACC Авангард) +Openbox X820 (Dir320)
Надіслати повідомлення для sat-prof на ICQ
Типово

1.Мова форуму Українська!!!
2.Тобі допоможе ЖТАГ (качай файл там все є)
__________________
Щоб бачити інформацію потрібна Реєстрація!
Цінуйте щирість, а не користуйтеся нею. (sat-prof)
sat-prof зараз поза форумом   Відповісти з цитуванням
Старий 14.03.2010, 14:59   #4
жмен
Новачок
 
Реєстрація: 14.03.2010
Дописи: 5
Дякую (Поставлено): 0
Дякую (Получено): 0
Флуда (Поставлено): 0
Флуда (Получено): 0

Типово

Теж саме.Загрущик йде 100%,потімownload file abortad!.Може кабель,в мене перехідник usb-com.але загрузка йде потім обривається.
жмен зараз поза форумом   Відповісти з цитуванням
Старий 14.03.2010, 17:25   #5
Android-80
Учасник
 
Аватар для Android-80
 
Реєстрація: 11.03.2010
Дописи: 72
Дякую (Поставлено): 0
Дякую (Получено): 1
Флуда (Поставлено): 0
Флуда (Получено): 1

Типово

Мав аналогічну проблему. До речі цих космосатів 7810 поставив штук 100. Під реанімацію мав 5 штук,-клієнти вбили Три відновив загрузчик і далі прошилось все через ком-порт, а на двох ніяк не йшло.
Отже, в той момент, коли вибираєш загрузчик в програмі відновлення(відладочний режим з джампером), то вибирай не файл загрузчика, а образ всієї флешки. Мені так вдалось два трупика відновити.
Долучені файли
Тип файлу: rar flash_7810.rar (1,24 МБ, 22 переглядів)
Android-80 зараз поза форумом   Відповісти з цитуванням
Старий 15.03.2010, 15:01   #6
жмен
Новачок
 
Реєстрація: 14.03.2010
Дописи: 5
Дякую (Поставлено): 0
Дякую (Получено): 0
Флуда (Поставлено): 0
Флуда (Получено): 0

Типово

Дякую.Пішло на другому компі через COM.На пуль рєагуе,але не можу війти в меню.Чорний єкран.
жмен зараз поза форумом   Відповісти з цитуванням
Старий 15.03.2010, 15:57   #7
sat-prof
Administrator
 
Аватар для sat-prof
 
Реєстрація: 14.12.2009
Дописи: 6.607
Дякую (Поставлено): 212
Дякую (Получено): 2383
Флуда (Поставлено): 1
Флуда (Получено): 6
Ukraine
Мій ресівер: Opticum 9500HD Enigma2 (ACC Авангард) +Openbox X820 (Dir320)
Надіслати повідомлення для sat-prof на ICQ
Типово

А пульт робочий?
__________________
Щоб бачити інформацію потрібна Реєстрація!
Цінуйте щирість, а не користуйтеся нею. (sat-prof)
sat-prof зараз поза форумом   Відповісти з цитуванням
Старий 15.03.2010, 16:31   #8
жмен
Новачок
 
Реєстрація: 14.03.2010
Дописи: 5
Дякую (Поставлено): 0
Дякую (Получено): 0
Флуда (Поставлено): 0
Флуда (Получено): 0

Типово

З пультом проблєм не було,викл-вкл працює,канали теж.Кнопка"меню" на тюнері світить"RENU"
жмен зараз поза форумом   Відповісти з цитуванням
Старий 15.03.2010, 22:12   #9
pta79
Новачок
 
Реєстрація: 15.02.2010
Дописи: 38
Дякую (Поставлено): 54
Дякую (Получено): 6
Флуда (Поставлено): 0
Флуда (Получено): 0

Типово

Глобо 5000+! Немає сигналу ! Блок живлення перепаяв і перепровірив (на іншому тюнері). Замінив LM317 ! Дальше н е п р а ц ю є ! При детальному огляді виявив соплю припоя на кварці, підмикала ніжку транзистора (акуратно забрав). Дальше н е п р а ц ю є ! === головне що знею перед тим працювало=== Решта на вигляд все добре. Можливо хтось підкине мудру ідею вирішення цієї проблеми !!! (((треба сигналу)))
pta79 зараз поза форумом   Відповісти з цитуванням
Старий 15.03.2010, 22:22   #10
korneef
Активіст
 
Аватар для korneef
 
Реєстрація: 08.03.2010
Вік: 56
Дописи: 231
Дякую (Поставлено): 202
Дякую (Получено): 52
Флуда (Поставлено): 0
Флуда (Получено): 0
Житомирська обл
Мій ресівер: 4060сх аміко 8900
Типово

Напруги V/H переключаються? Як шо є чим перевір 22 кГц , та SMD біля LM 317
korneef зараз поза форумом   Відповісти з цитуванням
Відповідь

Закладки

Параметри теми
Параметри перегляду

Ваші права у розділі
Ви не можете створювати теми
Ви не можете писати дописи
Ви не можете долучати файли
Ви не можете редагувати дописи

BB-код є Увімк.
Усмішки Увімк.
[IMG] код Увімк.
HTML код Вимк.

Швидкий перехід


Часовий пояс GMT +3. Поточний час: 16:46.


vBulletin 3.8.4 ; Переклад: © Віталій Стопчанський, 2004-2010
Львівський форум